Support Forum

Please use this support forum to submit your questions. But before that please browse to the extension page for previously discussed issue and you may get your solution already. In order to post a new support question, you need to login first. If you don't have account, please register to JoomlaKave.

Support Forum open - (Sunday to Thursday at 9.00am to 7.00pm GMT, UTC +06.00) & Closed on Friday and Saturday)

 

  1. Fabrizio Orsoni
  2. Open Graph Protocol
  3. Sunday, October 29 2017, 02:34 PM
  4.  Subscribe via email
After installing plg_opengraphsys_v5.0_j3x.zip just plugged in system crass error error 500 site down!
HELP ME PLEASE!
Rate this post:
Comment
There are no comments made yet.
Fabrizio Orsoni Accepted Answer
0
Votes
Undo
I have to install first com_cbopengraph_v4.0_j3.6.zip and then 2 plg_opengraphsys_v5.0_j3x.zip for a proper installation?
Comment
There are no comments made yet.
Ahsan Ahmed Shovon Accepted Answer
0
Votes
Undo
Hi,

At first remove or delete the plugin folder using c-panel -> plugins -> system -> cbopengraphsys. Delete this folder your site will running then.

Please provide us a temporary admin access and FTP access. We solve the issue ASAP.

We check the plugin at many site, this problem is not happen to any site. Send us admin access and FTP access also for solve this issue.


Regards,
A Shovon
JoomlaKave Support Team
Comment
There are no comments made yet.
Fabrizio Orsoni Accepted Answer
0
Votes
Undo
ok! done! thanks work I did not have both files installed. thank you very much!:p
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.
Sorry, the discussion is currently locked. You will not be able to post a reply at the moment.
Google+