Support Forum

Please use this support forum to submit your questions. But before that please browse to the extension page for previously discussed issue and you may get your solution already. In order to post a new support question, you need to login first. If you don't have account, please register to JoomlaKave.

Support Forum open - (Sunday to Thursday at 9.00am to 7.00pm GMT, UTC +06.00) & Closed on Friday and Saturday)

 

  1. Jacopo Ceccarelli
  2. JK Facebook LikeBox
  3. Tuesday, May 15 2018, 04:44 PM
  4.  Subscribe via email
Hi the module i just purchased doesnt show up on my website when in a blog view of articles:
https://www.yoga-acrobatico.it/About/

while in the article itself is visible
https://www.yoga-acrobatico.it/About/seguici-su-facebook.html


can you help me to find out why?
:
Rate this post:
Comment
There are no comments made yet.
0
Votes
Undo
Hi,

Thanks for your query. How did you load the module inside the article ?
So far we know it works inside article views, It might not work in category/article listing. We need to check this issue.

Can you please send us a temporary admin access of your site ?

Thanks

Rion K
JoomlaKave Team
Comment
There are no comments made yet.
Jacopo Ceccarelli Accepted Answer
0
Votes
Undo
Sure
the module is loaded with a code as i use modules everywhere form regular labs
site info in the tab
Comment
There are no comments made yet.
0
Votes
Undo
Hi,

Thanks. for the access details. We will check and get back to you soon.

Thanks

Rion K
JoomlaKave Team
Comment
There are no comments made yet.
  • Page :
  • 1


There are no replies made for this post yet.
However, you are not allowed to reply to this post.
Google+